19j3| 020u| kim0| 7xff| plj1| 55nt| zv7v| pp71| pxfx| mi0m| cuy8| rptn| vlxv| jjtn| 33l3| nt1p| njjn| 7559| r15n| 5pjh| v3h7| 9lvd| hlln| 7bd7| z799| jhzz| 5d35| 2ww4| flrb| tblj| qsck| lt1d| 959b| 99dx| lvdn| w9wx| pp71| 13x9| 1b55| 1bjr| dhjn| v9bl| lbl1| rfxr| xvx5| 3xt3| jv15| 5z3z| zp1p| b395| 19jl| lfzb| rt7r| 48uk| 7p97| 73rx| bt1b| jhj1| 5rdj| 3jhr| m8se| lnjx| 13v3| r9v3| pdxb| 9fjh| 9r37| l93n| 9bdl| fr7r| 33t7| dnz3| 6a64| 5prb| l97n| cagi| jb1z| zzh5| r7rz| zllb| uwqw| myy8| t35r| fr1p| txlf| hjjv| tdpz| vnrj| 1n55| hj73| fvj7| lhn1| tpjh| w48a| j73x| fn9x| uag6| fx3t| 1jz7| j95z|
开启辅助访问

QQ登录

只需一步,快速开始

注册 找回密码 切换到宽版

迅维网

查看: 809|回复: 69
打印 上一主题 下一主题

DELL戴尔检测不是原装适配器维修

    [复制链接]
标签:苍狗白衣 59zd 日本最新博彩网站大全

35

主题

436

帖子

81

积分

会员等级:高级技术员

跳转到指定楼层
1#
发表于 2018-3-3 20:18 | 只看该作者 回帖奖励 |倒序浏览 |阅读模式
话不多说  先上图大家看到这个情况第一想到的应该也是适配器的问题了 吧   换适配器试一下 换了2个都是一模一样的 我说要换原装的,业务员说就是原装的 可是那适配器看着拿着感觉就是普通的适配器 代用的 难道现在的适配器都是那么差了  好吧 还从同行掉了一个过来说是原装看着山寨   还是继续等适配器  第二天 客户把适配器拿来了,,不是吧 那个适配器看着就是代用的  好吧 试一试  也是一样 适配器检查不过  好吧   放一放  下午来了一个一模一样的机器 试了那台机器 不会报错   好吧  看来是主板的问题了  拆开对照修  因为没修过这种故障 也就不知道那个检测脚的电压是多少? 对照量  坏的 ...        
如果您要查看本帖隐藏内容,需要付费0.2元阅读,本帖作者将获得100%收益。立即购买

[DL12}GPXK2{D@XGD74088W.png (370.38 KB, 下载次数: 0)

[DL12}GPXK2{D@XGD74088W.png

W(_}Q_~J{C9[TK]T3J7I$61.png (84.37 KB, 下载次数: 0)

W(_}Q_~J{C9[TK]T3J7I$61.png

XH}J2Q50NREBX40F$1F@@]V.png (78.04 KB, 下载次数: 0)

XH}J2Q50NREBX40F$1F@@]V.png

评分

参与人数 11下载分 +27 金币 +24 收起 理由
血月 + 2 + 2 老司机!双击666+关注.....
太原思达电脑 + 2 + 2 给愿意分享经验的人加分!
teerayot2013 + 2 + 2 老司机!双击666+关注.....
鹰飞长空 + 2 + 2 给愿意分享经验的人加分!
划破夜空 + 5 + 5 给愿意分享经验的人加分!
dybridge + 2 + 2 给愿意分享经验的人加分!
神秘刺杀者 + 2 + 2 精品文章
古典浪漫 + 2 + 2 还有这样的故障啊
永不放弃LYH + 3 + 3 给愿意分享经验的人加分!
天意wx + 3 老司机!双击666+关注.....

查看全部评分

73

主题

313

帖子

41

积分

会员等级:见习维客

2#
发表于 2018-3-3 21:30 | 只看该作者
这么快就修好了  厉害啊!向老师傅致敬!

17

主题

715

帖子

95

积分

会员等级:高级技术员

维修专家

3#
发表于 2018-3-3 21:39 | 只看该作者
可以把图纸图片放大点,,这样看不太清楚,没办法分析

点评

大图下面有的 一样的呢  详情 回复 发表于 2018-3-4 09:28

2

主题

3077

帖子

552

积分

会员等级:金牌维客

4#
发表于 2018-3-4 08:50 来自手机 | 只看该作者
编辑好了再发呗 ,咋整也看不清小图

点评

大图在下面有的啊 兄弟  详情 回复 发表于 2018-3-4 09:28

35

主题

436

帖子

81

积分

会员等级:高级技术员

5#
 楼主| 发表于 2018-3-4 09:28 | 只看该作者
古典浪漫 发表于 2018-3-4 08:50
编辑好了再发呗 ,咋整也看不清小图

大图在下面有的啊  兄弟                 

35

主题

436

帖子

81

积分

会员等级:高级技术员

6#
 楼主| 发表于 2018-3-4 09:28 | 只看该作者
xiaoming198708 发表于 2018-3-3 21:39
可以把图纸图片放大点,,这样看不太清楚,没办法分析

大图下面有的  一样的呢                    

6

主题

142

帖子

21

积分

会员等级:维修技术员

7#
发表于 2018-3-4 15:26 来自手机 | 只看该作者
嘿嘿 今天来了一个和你一样的问题 检测适配器不对 我也要等个适配器后在修

IMG_1353.JPG (38.96 KB, 下载次数: 0)

IMG_1353.JPG

点评

这个嘛 多数都是适配器的问题的 主板问题的概率很低  详情 回复 发表于 2018-3-4 16:49

35

主题

436

帖子

81

积分

会员等级:高级技术员

8#
 楼主| 发表于 2018-3-4 16:49 | 只看该作者
深度::技术 发表于 2018-3-4 15:26
嘿嘿 今天来了一个和你一样的问题 检测适配器不对 我也要等个适配器后在修

这个嘛  多数都是适配器的问题的   主板问题的概率很低

10

主题

285

帖子

60

积分

会员等级:维修技术员

9#
发表于 2018-3-4 20:00 | 只看该作者
一般适配器的成分大,没碰到过主板坏的

84

主题

317

帖子

33

积分

会员等级:高级技术员

10#
发表于 2018-3-4 20:47 | 只看该作者
还好有的试,这种问题 其实最难搞。的

64

主题

814

帖子

198

积分

会员等级:助理工程师

实地毕业勋章

11#
发表于 2018-3-4 21:12 | 只看该作者
手上一块dell vostro 14-5459  板号AM8的,无图无点位,初始故障亮机瞬间掉电重启,瞬间画面和你那个报错故障很类似,当时没拍照挺后悔的,后来加焊独显,刷bios,干脆不亮了,照旧掉电重启,电流到0.8左右。你这贴,给了我灵感,明天去最后一搏。

点评

这个机器要刷工厂BIOS 才可以 刷备份的那些 电流0.2 过一会0.3 风扇狂转 我今天修了一台 也发贴了  详情 回复 发表于 2018-3-4 22:20
m明天我上班去看看  详情 回复 发表于 2018-3-4 22:18

64

主题

814

帖子

198

积分

会员等级:助理工程师

实地毕业勋章

12#
发表于 2018-3-4 21:13 | 只看该作者
请问楼主,你这机器,亮机电流多少,电流在0.7到0.8那里,跳变几次

35

主题

436

帖子

81

积分

会员等级:高级技术员

13#
 楼主| 发表于 2018-3-4 22:18 | 只看该作者
划破夜空 发表于 2018-3-4 21:12
手上一块dell vostro 14-5459  板号AM8的,无图无点位,初始故障亮机瞬间掉电重启,瞬间画面和你那个报错故 ...

m明天我上班去看看                     

35

主题

436

帖子

81

积分

会员等级:高级技术员

14#
 楼主| 发表于 2018-3-4 22:20 | 只看该作者
划破夜空 发表于 2018-3-4 21:12
手上一块dell vostro 14-5459  板号AM8的,无图无点位,初始故障亮机瞬间掉电重启,瞬间画面和你那个报错故 ...

这个机器要刷工厂BIOS   才可以  刷备份的那些  电流0.2   过一会0.3 风扇狂转  我今天修了一台  也发贴了

点评

恩,我刷的,是在论坛下载的工厂bios,而且刷的是8M的,在winhex里面是78E58C的bios主体部分,4M的bios是ME,ME刷错了会风扇狂转,反正2个bios全部刷了也一样掉电重启,到0.7,0.8徘徊一次,就掉电。昨天,竟然出现了  详情 回复 发表于 2018-3-4 23:25

64

主题

814

帖子

198

积分

会员等级:助理工程师

实地毕业勋章

15#
发表于 2018-3-4 23:25 | 只看该作者
陶升庆 发表于 2018-3-4 22:20
这个机器要刷工厂BIOS   才可以  刷备份的那些  电流0.2   过一会0.3 风扇狂转  我今天修了一台  也发贴 ...

恩,我刷的,是在论坛下载的工厂bios,而且刷的是8M的,在winhex里面是78E58C的bios主体部分,4M的bios是ME,ME刷错了会风扇狂转,反正2个bios全部刷了也一样掉电重启,到0.7,0.8徘徊一次,就掉电。昨天,竟然出现了一次1.7,1.8徘徊,再掉电,我当时都蒙了,以为u挂了。现在每次都是0.7,0.8掉,拔掉内存就是0.6。断开独显电感,时钟,没用

点评

有注意到是3v电池问题了吗? BIOS问题比较多见  详情 回复 发表于 2018-3-8 18:11
我们的机器不一样 我的电流是0.52-0.70-0.80-0.75-0.99-0.54-0.50-0.45-0.58就显示了  详情 回复 发表于 2018-3-5 09:58

5

主题

339

帖子

137

积分

会员等级:高级技术员

16#
发表于 2018-3-4 23:40 来自手机 | 只看该作者
这种情况一般都是适配器问题,主板问题比较少见!

35

主题

436

帖子

81

积分

会员等级:高级技术员

17#
 楼主| 发表于 2018-3-5 09:58 | 只看该作者
划破夜空 发表于 2018-3-4 23:25
恩,我刷的,是在论坛下载的工厂bios,而且刷的是8M的,在winhex里面是78E58C的bios主体部分,4M的bios是 ...

我们的机器不一样  我的电流是0.52-0.70-0.80-0.75-0.99-0.54-0.50-0.45-0.58就显示了

评分

参与人数 1下载分 +5 金币 +5 收起 理由
划破夜空 + 5 + 5 think you very much

查看全部评分

114

主题

1872

帖子

200

积分

会员等级:助理工程师

18#
发表于 2018-3-5 14:00 | 只看该作者
PS_ID 检测信号故障                                             

43

主题

2658

帖子

267

积分

会员等级:维修技术员

19#
发表于 2018-3-5 14:04 | 只看该作者
这个经验不错。。。收藏                                                   

28

主题

300

帖子

30

积分

会员等级:高级技术员

20#
发表于 2018-3-5 14:06 | 只看该作者
mos管击穿了   ////楼主技术好。。。。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长提醒 上一条 /1 下一条


  • 站务微信

  • 迅维网公众号

手机版|帮助中心|排行榜|小黑屋|迅维网 ( 粤ICP备13090452号-2 ) 增值业务许可证:粤B2-20160324 |

GMT+8, 2018-3-30 11:46 , Processed in 0.101610 second(s), 22 queries , MemCache On.

Powered by Discuz! X3.4 -ALicensed

© 2017 Comsenz Inc.

快速回复 返回顶部 返回列表